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Reviewing documents with track changes 
in Word 2013 
This note covers how to use Word’s reviewing tools to track the changes made to a 
document. It also looks at comparing document versions and combining documents 
containing revisions. 

What is ‘track changes’? 
Track changes is a way to easily see the revisions you or others have made to a 
document. You can then choose to accept or reject them. It can be particularly useful if 
you need to manage changes made by several reviewers. 

You will find the reviewing and tracking tools on the Review tab. 

 

Editing with track changes 
To turn track changes on, click on the Review tab and on the top half of the Track 

Changes button . Track changes is active when the button is highlighted. You can 
also click Track Changes on the status bar at the bottom of the screen. (If you can’t see 
this on the status bar, right-click on the bar and select Track Changes from the menu.)  

To turn tracking off, click the button or the option on the status bar again. 

Word uses ‘markup’ to show revisions. The initial Tracking view is Simple Markup. (See 
Tracking views below.) Note however, that Word will retain the last view you selected 
between sessions. 

In this view, a red vertical line in the left margin indicates where the change has 
occurred. 

 

A balloon  on the right indicates a comment. 
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To see the change, click on the line or the balloon. Word switches to All Markup view. 

 

The changes appear as coloured revision marks. If there are several reviewers, each reviewer’s 
edits appear in a different colour. The colour is controlled by Word – you can’t allocate a specific 
colour to a reviewer, and it will also change from machine to machine. Formatting changes and 
comments appear in balloons on the right. 

Rolling your cursor over the markup or the balloon displays a screen tip with more information, 
including the reviewer’s name and date and time of the revision.  

Adding comments 

You can insert annotations in the form of comments. To add a comment, highlight the text or 
place your cursor where it is to appear and click New Comment in the Comments group. Type 
your text and click Close. You can edit the content by clicking on the balloon. 

If a comment is too big to display in the margin, click  to display the full text in a scrollable box. 

To delete a comment, click on it and on Delete. You can also click Reject in the Changes group.  

Responding to a comment 

If you want to respond to a reviewer’s comment you can add a reply. You can do this by opening 

the comment and clicking the Reply button  or New Comment.  

Tracking views 
You can show tracking in different ways. In the Tracking group, click on the down arrow at Display 

for Review . 

 

Simple Markup The default setting. Edits are indicated by a vertical red line. This is the ‘final’ 
version, i.e. how the document will look if you accept the change. 

All Markup This displays the final version with the markup. Insertions show as 
underlining, deletions as strikethrough. Formatting changes appear in the 
text and in the margin.  
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No Markup This is the final version without markup. Note that this does NOT remove 
changes, it merely hides them. They remain in the document until you accept 
or reject them. 

Original This shows the original text without the markup. As with No Markup, the 
changes are still in the document. 

 

 

Track changes options 

Tracked changes can make a document very confusing and difficult to read, particularly if there are 
edits from several reviewers. To make it easier, you can display a specific type of revision at a time 
– just formatting changes, for example, or the edits made by a particular reviewer. 

In the Tracking group, click on Show Markup. 

Click the options to select or deselect. Ink refers to a tool 
available on tablet PCs.  

You can also choose when to display balloons. You can show all 
revisions in balloons, all revisions within the text (inline), or just 
show formatting changes and comments in balloons (the 
default). 

If you are dealing with edits from multiple reviewers, move to 
Specific People to select and deselect names. 

 
It is possible to modify how changes appear – for example, show insertions as bold rather than 
underlined. In the Tracking group, click on the dialog box launcher to display Track Changes 
Options and click Advanced Options. 

As well as specifying how markup is shown, you can set the width of the margin for the balloons to 
display in. Note that this does not affect your document width. You can also force Word to 
automatically print markup in landscape format by setting Paper orientation in printing rather 
than to have to set the orientation manually through the Print options. 

Note: If you delete an item that contains automatic numbering, such as 
a caption or a footnote, the numbering for remaining items will appear to 
be wrong in the tracking views. This is because, although the item is marked 
for deletion, it still exists in the text. If you accept the deletion, footnotes 
will renumber automatically. Captions, however, need to be updated. The 
easiest way to do this is to use [Ctrl] and [A] to select everything in the 
document, then press [F9] to update the fields. 
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Using the Reviewing Pane 

As well as showing changes in the text, you can also display them in a Reviewing Pane. Click on 
Reviewing Pane in the Tracking group to display the pane vertically or horizontally. 

The pane displays the total number of revisions at the top. Click on 
the arrow  to show or hide the number of revisions for each 
type. 

Double-click on an entry to move directly to the revision in the text. 

 

Accepting and rejecting changes 
To remove tracked changes, you must accept or reject them. They will remain in the document 
until you do, even if you can’t see them. 

To accept or reject a change, click on the markup or in the balloon and on Accept  or Reject  
in the Changes group. You can also right-click on the change and choose from the menu.  

To move through the changes one-by-one, click on Previous and Next. You can also click on the 
down arrow at Accept or Reject and choose Accept and Move to Next or Reject and Move to 
Next.  

Note that some amendments count as two separate changes. For example, replacing one word 
with another is both a deletion and an insertion. You have to accept or reject both for the markup 
to be removed. 

When you have accepted or reject all the changes, Word displays the message ‘The document 
contains no comments or tracked changes’.  

To accept or reject all the changes at once, click on the down arrow and choose Accept All 
Changes or Reject All Changes. You can also choose the option to stop tracking once all changes 
have been accepted or rejected. 

Tip: Although you can change how tracked changes display, it is usually 
a good idea to leave these settings as they are since conventions such as 
strikethrough for deletions are generally recognised. 
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Printing tracked changes 
By default, Word will print out your document with the markup. To prevent this, click on the File 
tab and on Print. Click on the down arrow at Print All Pages, and under Document Info, deselect 
Print Markup. The document will print in its final or original form as set in Display for Review. If 
you have selected the options No Markup or Original, then Print Markup is deselected 
automatically. 

You can also print just the markup without the document text. Click on the down arrow at Print All 
Pages and click List of Markup. To print the document text again, click on List of Markup and 
choose Print All Pages. 

 

Copying text containing tracked changes 
To copy text without copying the changes: 

In the source document, turn track changes on and copy the text. 

In the destination document, make sure track changes is turned off, then paste. Revisions will be 
pasted as if they had been accepted. Note that comments will be copied although revisions are 
not. 

To copy text with the changes: 

In the source document, turn track changes off and copy. 

In the destination document, make sure track changes is off, then paste. The markup is copied 
over. Turn track changes on to continue reviewing. 

Track changes and security 
The most important thing to remember about tracked changes is that they remain in a document 
until they are accepted or rejected. If they have been hidden by setting Display for Review to No 
Markup, you may be unaware that they are there.  

Note: Reject All Changes does not remove comments. To do this, click 
on the down arrow at Delete in the Comments group and choose Delete All 
Comments in Document. 

Note: If you select Original in Display for Review then print your 
document, when you return, Display for Review will now show the option 
Original: Show Markup. 
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Word contains a security option that ensures that tracked changes are displayed when a 
document is opened. However, this may have been turned off. To check, click on the File tab and 
Options. In Word Options, click on Trust Center and on the Trust Center Settings button, then 
select Privacy Options. Under Document-specific settings, make sure Make hidden markup 
visible when opening or saving is selected. 

Another option worth switching on is Warn before printing, saving or sending a file that contains 
tracked changes or comments. This is not normally on by default. 

A quick way to check for revisions is to click on the Review tab, and in the Changes group, click on 
Next (you don’t need to switch on Track Changes). Word will put the document into All Markup 
view. To continue editing you will have to switch on tracking. 

Setting editing restrictions 

If you are sending a document out for review, you can force reviewers to use tracked changes.  

A quick way is to click on the down arrow at Track Changes and select Lock Tracking to set up a 
password. To stop locking, click Lock Tracking and enter the password again. 

Another method is to click on Restrict Editing in the Protect group. Under Editing restrictions, 
select Allow only this type of editing in the document. Select Tracked changes from the drop-
down list, then click on Yes, Start Enforcing Protection. It’s a good idea to set a password – if you 
don’t, someone who knows how to use this feature will be able to turn off the protection.  

When you send the document, reviewers will be unable to switch tracking off or use the tracking 
tools. 

When you get the document back from a reviewer, click on Restrict Editing and on Stop 
Protection so that you can deal with the changes. 

Using the Document Inspector 

If you want to leave tracked changes in a document, but don’t want to display personal data such 
as reviewers’ names, you can remove the name of the author and the date and time the revision 
was made by using the Document Inspector. 

 It’s a good idea to save a copy of the document before using the Document Inspector – it is not 
always possible to restore the information removed. 

Click on the File tab and on the Info window, click on Check for Issues and select Inspect 
Document. Click on Inspect. Click the Remove All button at Document Properties and Personal 
Information. The date and time is removed from the screen tip and the reviewer’s name appears 
as ‘Author’. 
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Comparing and combining documents 
If you want to compare different versions of a document, or you have received edited versions 
from multiple reviewers, you can use Compare and Combine to find out what has been changed. 

Compare This option allows you to compare two documents. For example, you might 
have a document with the same name in two locations and need to know if 
they are different. Alternatively, you might have received an edited version of a 
document from a reviewer who has not used track changes and want to see 
what has been changed.  

Combine Use this option when you have multiple versions edited by different reviewers. 
This allows you to bring all the revisions together to see who changed what. 

 

Using Compare 

To compare two versions, click on Compare on the Review tab and choose Compare to display the 
Compare Documents dialog box.  

Open the original and revised versions of 
the document. 

The reviewer or author’s name is displayed 
in Label changes with. You can overtype 
this if you wish. Note that if this appears as 
‘Author’, personal information has been 
removed (see Using the Document Inspector 
above. 

 
You can choose which revisions to display under Comparison settings. (If you can’t see this, click 
More.) You might not want to display specific elements – comments, for example, or formatting. 
Insertions and deletions are always shown. 

Under Show changes in, select the document to be marked up. The first time you open Compare 
Documents, this will be set to New document. 

Tip: Although it is possible to remove revisions through the Document 
Inspector (Comments, Revisions, Versions and Annotations), the Remove 
All button is too drastic. It does not give you an option to accept or reject (it 
is accept only). It’s better to use the tracking tools on the Review tab. 
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The options you set in Comparison settings and Show changes become the default options for the 
next time you use Compare. 

If one of the documents being compared includes tracked changes, Word displays a message when 
you click OK to say these will be accepted before the comparison is done.  

Word displays the document in All Markup view. You can now accept or reject the changes. Note 
that it is not necessary to turn Track Changes on to do this. 

Using Combine 

Combining the changes from multiple versions works in a similar way to Compare. 

Click on Compare and select Combine. Open the original version and the first revised version. 
Under Show changes in, select New document and click OK. Save this new document before 
continuing. 

Click on Compare and select Combine again. In Original version, open the newly saved document 
and in Revised version, the next version to be combined. This time select Original document 
under Show changes in and click OK. The document now has the changes from both reviewers. 

Save the document with the same name and repeat for any other versions you want to combine. 


